Debian navigation

Packages in stretch/amd64 which should not be build on "amd64"

reproducible icon 56 (0.2%) packages which should not be build in stretch/amd64:

apex arcboot-installer atitvout cmucl digitools elilo-installer fenix fenix-plugins flash-kernel fso-frameworkd gatos gmod gnumach iprutils kfreebsd-10 libcxl libdfp libica librtas libservicelog libsoc libvpd llvm-toolchain-3.7 longrun lphdisk lsvpd micro-evtd mig mv2120-utils ne10 nslu2-utils nyquist paflib partman-prep pcsx2 pforth pixbros powerpc-utils ppc64-diag qcontrol qi s390-dasd s390-netdevice s390-sysconfig-writer s390-tools s390-zfcp s3switch servicelog skiboot smlsharp sysconfig xf86-video-omap x-loader xserver-xorg-video-geode zipl-installer zsnes

A package name displayed with a bold font is an indication that this package has a note. Visited packages are linked in green, those which have not been visited are linked in blue.
A # sign after the name of a package indicates that a bug is filed against it. Likewise, a + sign indicates there is a patch available, a P means a pending bug while # indicates a closed bug. In cases of several bugs, the symbol is repeated.