Debian navigation

Overview of missing .buildinfo files for unstable/i386

85 sources without .buildinfo files found:
(While we also know about 39532 sources with .buildinfo files in unstable/i386.)

src:apt-verify pkgs:2.0-1 / .buildinfo
src:arrayfire pkgs:3.3.2+dfsg1-4 / .buildinfo
src:auxilium pkgs:0.0.9 / .buildinfo
src:check-patroni pkgs:1.0.0-1 / .buildinfo
src:crypto-policies pkgs:20190816git-1 / .buildinfo
src:deblur pkgs:1.1.1-1 / .buildinfo
src:ecere-sdk pkgs:0.44.15-1 / .buildinfo
src:elektra pkgs:0.8.14-5.1 / .buildinfo
src:fonts-alegreya-sans pkgs:2.008-1 / .buildinfo
src:fsharp pkgs:4.0.0.4+dfsg2-2 / .buildinfo
src:golang-bitbucket-creachadair-shell pkgs:0.0.8-1 / .buildinfo
src:golang-codeberg-gusted-mcaptcha pkgs:0.0~git20220723.4f3072e-1 / .buildinfo
src:golang-github-adamkorcz-go-fuzz-headers-1 pkgs:0.0~git20230919.8b5d3ce-1 / .buildinfo
src:golang-github-allan-simon-go-singleinstance pkgs:1.0.0-1 / .buildinfo
src:golang-github-dlasky-gotk3-layershell pkgs:0.0~git20230801.b0c42cd-1 / .buildinfo
src:golang-github-fatih-camelcase pkgs:1.0.0-1 / .buildinfo
src:golang-github-getlantern-ops pkgs:0.0~git20190325.d70cb0d-1 / .buildinfo
src:golang-github-jedisct1-go-hpke-compact pkgs:0.9.2-1 / .buildinfo
src:golang-github-joshuarubin-go-sway pkgs:1.2.0-1 / .buildinfo
src:golang-github-joshuarubin-lifecycle pkgs:1.1.4-1 / .buildinfo
src:golang-github-liggitt-tabwriter pkgs:0.0~git20181228.89fcab3-1 / .buildinfo
src:golang-github-minio-cli pkgs:1.3.0+git20170313.0.8683fa7-1 / .buildinfo
src:golang-github-pjbgf-sha1cd pkgs:0.3.0-1 / .buildinfo
src:golang-github-sassoftware-go-rpmutils pkgs:0.2.0-1 / .buildinfo
src:golang-github-shibumi-go-pathspec pkgs:1.3.0-1 / .buildinfo
src:golang-github-sigstore-protobuf-specs pkgs:0.2.1-1 / .buildinfo
src:golang-github-skeema-knownhosts pkgs:1.2.2-1 / .buildinfo
src:golang-github-tsenart-tb pkgs:0.0~git20151208.0.19f4c3d-2 / .buildinfo
src:grip pkgs:4.2.0-3 / .buildinfo
src:guerillabackup pkgs:0.5.0-1 / .buildinfo
src:hurd pkgs:1:0.9.git20231217-1 / .buildinfo
src:ignore-me pkgs:0.1.2-1 / .buildinfo
src:kryo-serializers pkgs:0.22-3 / .buildinfo
src:libdata-find-perl pkgs:0.03-2 / .buildinfo
src:libgeo-wkt-simple-perl pkgs:0.05-1 / .buildinfo
src:libjsr305-java pkgs:0.1~+svn49-10 / .buildinfo
src:libmonitoring-availability-perl pkgs:0.46-1 / .buildinfo
src:libpthread-workqueue pkgs:0.9.1-1 / .buildinfo
src:libwww-telegram-botapi-perl pkgs:0.12-1 / .buildinfo
src:lxml-html-clean pkgs:0.1.0-1 / .buildinfo
src:magnum-cluster-api pkgs:0.6.0-1 / .buildinfo
src:massxpert2 pkgs:8.3.0-1 / .buildinfo
src:msp430-libc pkgs:20120224-1 / .buildinfo
src:mutextrace pkgs:0.1.4-1 / .buildinfo
src:navi2ch pkgs:2.0.0~git20120331-1 / .buildinfo
src:nmap pkgs:7.94+git20230807.3be01efb1+dfsg-3 / .buildinfo
src:node-import-meta-resolve pkgs:4.0.0-1 / .buildinfo
src:paramspider pkgs:1.0.1-1 / .buildinfo
src:php-enum pkgs:2.3.1-1 / .buildinfo
src:php-sabre-event pkgs:3.0.0~as2.0.2-2 / .buildinfo
src:php-sabre-http pkgs:4.2.1-3 / .buildinfo
src:php-sabre-uri pkgs:1.1.0-1 / .buildinfo
src:php-sabre-xml pkgs:1.4.2-1 / .buildinfo
src:pointpats pkgs:2.4.0-1 / .buildinfo
src:powermock pkgs:1.6.6-1 / .buildinfo
src:puppet-module-rally pkgs:5.4.0-1 / .buildinfo
src:pytest-jupyter pkgs:0.9.1-1 / .buildinfo
src:python-array-api-compat pkgs:1.4-1 / .buildinfo
src:python-colorful pkgs:0.5.5-1 / .buildinfo
src:python-django-adminplus pkgs:0.6-1 / .buildinfo
src:python-influxdb-client pkgs:1.40.0-1 / .buildinfo
src:python-mercantile pkgs:1.2.1-1 / .buildinfo
src:python-multivolumefile pkgs:0.2.3-1 / .buildinfo
src:python-package-smoke-test pkgs:1.0-1 / .buildinfo
src:python-pyaml-env pkgs:1.2.1-1 / .buildinfo
src:pytorch-geometric pkgs:2.3.1-1 / .buildinfo
src:qtilitools pkgs:0.1.2-1 / .buildinfo
src:ruby-arr-pm pkgs:0.0.12-1 / .buildinfo
src:ruby-deb-version pkgs:1.0.2-1 / .buildinfo
src:ruby-flores pkgs:0.0.8-1 / .buildinfo
src:ruby-gitlab-sdk pkgs:0.3.1-1 / .buildinfo
src:ruby-kdl pkgs:1.0.3-1 / .buildinfo
src:ruby-rack-session pkgs:0.3.0-1 / .buildinfo
src:ruby-rackup pkgs:0.2.2-1 / .buildinfo
src:ruby-rspec-parameterized-core pkgs:1.0.0-1 / .buildinfo
src:ruby-rspec-parameterized-table-syntax pkgs:1.0.1-1 / .buildinfo
src:ruby-test-unit-ruby-core pkgs:1.0.5-1 / .buildinfo
src:ruby-uglifier pkgs:2.7.2+dfsg-2 / .buildinfo
src:scheme2c pkgs:2012.10.14-1 / .buildinfo
src:socket-activate pkgs:0.1-1 / .buildinfo
src:sway-contrib pkgs:1.8.1+20240128-1 / .buildinfo
src:tahoe-lafs pkgs:1.17.0-1 / .buildinfo
src:tinyjsd pkgs:1.2+git1-1 / .buildinfo
src:vish pkgs:0.0.20130812-1 / .buildinfo
src:vowpal-wabbit pkgs:7.3-1.1 / .buildinfo